Shiver 750 - Le site de référence du roadster Aprilia

  Créer un compte ou se connecter Flux RSS   News   Forum  
Accueil Forum Album Photo Sondages Profil


   RechercherRechercher   Groupes d'utilisateursGroupes d'utilisateurs   ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 
 Liste des membresListe des membres   Carte des membresCarte des membres 


NOUVEAU

Tout le site Shiver750.com a été migré vers un nouvel hébergeur.
Si vous rencontrez des problèmes (page inaccessible, bug,...) merci de le signaler ici : http://www.shiver750.com/post_t_6623.html
Visitez la boutique

probleme voyant service!!



 
Poster un nouveau sujet   Répondre au sujet     Index du Forum -> Technique
Auteur Message
ced0421
S H
S H


Inscrit le: 20 mar 2014
Messages: 28
Localisation: vallauris


MessagePosté le: 30.01.2018, 12:33:02    Sujet du message: probleme voyant service!! Répondre en citant

bonjour, j'ai un petit probleme sur ma shiver de 2011.
ce matin , je démarre tranquillement , 10 km plus loin grosse baisse de régime (comme si on rétrogradait de 2 a 3 vitesses...) la moto broute un peu et voyant rouge plus message "service" qui s'affiche.
j'éteins, je redémarre, la moto se comporte correctement mais tjrs les voyants allumés... je fais 50 bornes jusqu'au taff... RAS...
Mais tjrs les voyant allumés.
une idée.??

merci d'avance
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre Visiter le site web du posteur
Antjac
S H I V
S H I V


Inscrit le: 20 sept 2012
Messages: 280
Localisation: Pagny Sur Moselle
Moto : Triumph Street Triple R

MessagePosté le: 01.02.2018, 13:03:18    Sujet du message: Répondre en citant

J'ai eu ça sur mon ex Shiver de 2011... c'était un capteur qui était desserré (mais je ne suis plus lequel)

Souvent cela se produisait quand je manœuvrais la moto moteur coupé avec le contact.
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet     Index du Forum -> Technique Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1

 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum

Annonces Publicitaires

Bons plans moto

Powered by phpBB © 2001, 2005 phpBB Group

Le site de référence du roadster Aprilia
Copyright 2007-2008 © Shiver750.com
News, Forum, Articles tout est dispo ici!

Site motorisé par PHP-Nuke en version Française distribuée par PHP-Nuke France - CE

Sitemap
page générée en 0.05 s