Shiver 750 - Le site de référence du roadster Aprilia

  Créer un compte ou se connecter Flux RSS   News   Forum  
Accueil Forum Album Photo Sondages Profil


   RechercherRechercher   Groupes d'utilisateursGroupes d'utilisateurs   ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 
 Liste des membresListe des membres   Carte des membresCarte des membres 


NOUVEAU

Tout le site Shiver750.com a été migré vers un nouvel hébergeur.
Si vous rencontrez des problèmes (page inaccessible, bug,...) merci de le signaler ici : http://www.shiver750.com/post_t_6623.html
Visitez la boutique

Probleme de demarrage shiver 2009



 
Poster un nouveau sujet   Répondre au sujet     Index du Forum -> Général - Shiver
Auteur Message
Yaman88
S
S


Inscrit le: 05 fév 2018
Messages: 4
Localisation: Boulogne sur mer
Moto : aprilia shiver 750

MessagePosté le: 08.02.2018, 11:56:46    Sujet du message: Probleme de demarrage shiver 2009 Répondre en citant

Bonjour j'ai un probleme sur ma shiver de 2009 est ce que quelqu'un peux m'aider svp ??? merci
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre
cyrille71
S H I V E R
S H I V E R


Inscrit le: 12 juil 2009
Messages: 1096
Localisation: le creusot
Moto : yam mt 09 2017

MessagePosté le: 08.02.2018, 14:40:52    Sujet du message: Répondre en citant

salut ,un peut plus de précisions si tu veux des réponses clairs Wink
deja que pour une panne tu peux avoir 3 différents avis Wink
avec ça personne ne va ce lancer Laughing
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre
Yaman88
S
S


Inscrit le: 05 fév 2018
Messages: 4
Localisation: Boulogne sur mer
Moto : aprilia shiver 750

MessagePosté le: 09.02.2018, 15:06:33    Sujet du message: Répondre en citant

Oui désoler, alors enfaite j'ai un problème sur ma moto quand je laisse la batterie sur ma moto le lendemain matin la moto ne démarre pas pourtant elle veux mais au moment de partir bah sa part pas tout simplement même quand je démonte la batterie le soir et la rebranche au matin la même chose rien a faire.. J'ai changer 2 fois de batterie en pensant que sa venez de sa mais pas du tout.. j'insiste un peu ce qui decharge la batterie du coup je la remet en charge une fois bien charger a fond la moto démarre du 1er coup, ce matin elle ma fais un autre coup, j'ai laisser la batterie toute la nuit dessus ce matin a 8h50 précisément je vais voir si elle démarre et la op elle démarre du 1er coup du coup je l'éteins vu que je commencer le travail cas 10h30 a 9h50 je descend a ma moto et la rebelote elle ne démarre pas alors que 1h avant elle est parti, je suis aller voir a dafy moto d'après le mecano ma batterie charge bien et pour lui sa viens peut être de l'injecteur quelque chose comme sa, une fois la moto démarrer j'ai plus ce soucis je peux rouler 1h faire une pause de 3h et reprendre la moto elle démarre direct.. MErci a ceux qui m'aideront
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre
cyrille71
S H I V E R
S H I V E R


Inscrit le: 12 juil 2009
Messages: 1096
Localisation: le creusot
Moto : yam mt 09 2017

MessagePosté le: 10.02.2018, 14:50:09    Sujet du message: Répondre en citant

il y a souvent une sonde ou capteur qui fout le bordèle et t souvent la même.
le 1er cylindre derrière le radiateur.
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre
Yaman88
S
S


Inscrit le: 05 fév 2018
Messages: 4
Localisation: Boulogne sur mer
Moto : aprilia shiver 750

MessagePosté le: 10.02.2018, 21:07:30    Sujet du message: Répondre en citant

ce matin j'ai mis le contact et éteins plusieurs fois est la moto est parti.. Je vais changer mes bougies lundi
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet     Index du Forum -> Général - Shiver Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1

 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum

Annonces Publicitaires

Bons plans moto

Powered by phpBB © 2001, 2005 phpBB Group

Le site de référence du roadster Aprilia
Copyright 2007-2008 © Shiver750.com
News, Forum, Articles tout est dispo ici!

Site motorisé par PHP-Nuke en version Française distribuée par PHP-Nuke France - CE

Sitemap
page générée en 0.08 s