Shiver 750 - Le site de référence du roadster Aprilia

  Créer un compte ou se connecter Flux RSS   News   Forum  
Accueil Forum Album Photo Sondages Profil


   RechercherRechercher   Groupes d'utilisateursGroupes d'utilisateurs   ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 
 Liste des membresListe des membres   Carte des membresCarte des membres 


NOUVEAU

Tout le site Shiver750.com a été migré vers un nouvel hébergeur.
Si vous rencontrez des problèmes (page inaccessible, bug,...) merci de le signaler ici : http://www.shiver750.com/post_t_6623.html
Visitez la boutique

probleme afficheur LCD tableau de bord



 
Poster un nouveau sujet   Répondre au sujet     Index du Forum -> Technique
Auteur Message
parraz-art
S
S


Inscrit le: 14 jan 2018
Messages: 8
Localisation: st genest sur roselle
Moto : Aprilia Shiver750

MessagePosté le: 11.02.2018, 14:38:18    Sujet du message: probleme afficheur LCD tableau de bord Répondre en citant

Bonjour à tous,

Je suis un tout nouveau shiveriste (4jours Cool ) et j'ai malheureusement déjà quelques questions à poster dans la partie technique...

- Ce matin, je démarre la belle qui part au quart de tours, mais l'afficheur LCD du tableau de bord s'éclaire mais n'affiche rien. Pas de SHIVER, pas de kilométrage affiché, rien. Je recommence le démarrage , 1 fois, 2fois, 3fois,.... et au bout d'un moment (peut être a chaud) le LCD se décide de sortir de sa gréve et fonctionne normalement. je recommence quelques fois , et le résultat n est pas très réjouissant, une fois ça marche mais souvent ça marche pas. <-- avez vous déjà eu un problème similaire ?

-dans un second temps, j'ai fais un contrôle de la visserie de l'italienne . Résultat: 1 vis du cache de pot échappement et les 2 vis de fixation des pot ( dans le passage de roue ) manquante. La première c est une M6x20 pas de soucis . par contre, les 2 dessous je ne trouve pas . il semblerais du M6 mais combien. pouvez-vous m'aider?

Merci d'avance
Very Happy Very Happy
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre
Alex28
S H I
S H I


Inscrit le: 22 jan 2017
Messages: 128
Localisation: Normandie
Moto : Aprilia Shiver 900

MessagePosté le: 11.02.2018, 18:17:52    Sujet du message: Répondre en citant

Elle était au chaud ou au froid ta moto?
Les cristaux liquides n'aiment peut-être pas trop les basses températures?
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre
parraz-art
S
S


Inscrit le: 14 jan 2018
Messages: 8
Localisation: st genest sur roselle
Moto : Aprilia Shiver750

MessagePosté le: 11.02.2018, 18:35:03    Sujet du message: Re: Répondre en citant

merci de ton aide,

elle étais au frais on vas dire. environ 5-6°c
je re essayerais demain matin on verra...


++ Confused
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre
Jeff60
S
S


Inscrit le: 05 fév 2018
Messages: 12
Localisation: Beauvais (Oise)


MessagePosté le: 11.02.2018, 23:42:59    Sujet du message: Répondre en citant

la broche électronique derrière le compteur s'est peut être désolidarisée de l'afficheur
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre
parraz-art
S
S


Inscrit le: 14 jan 2018
Messages: 8
Localisation: st genest sur roselle
Moto : Aprilia Shiver750

MessagePosté le: 11.02.2018, 23:54:16    Sujet du message: Répondre en citant

Bonsoir Jeff60,

oui c est une idée si j ai le temps et la place je regarde demain matin.
je vous tien informé.

La seul chose entre la concession et le garage, c est un voyage en plateau...
j'ai pourtant fais gaffe de pas pincer de faisceau, tuyaux etc....


++
Cool
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre
cyrille71
S H I V E R
S H I V E R


Inscrit le: 12 juil 2009
Messages: 1078
Localisation: le creusot
Moto : yam mt 09 2017

MessagePosté le: 12.02.2018, 12:59:15    Sujet du message: Répondre en citant

je me rappelle que ma 750 m aimais pas le soleil et le compteur ne marchais plus pendant 2km,apres sa repartait .
avec le froid a mon avis c est idem .
j ai eu une toyota en plein soleil il ce coupait aussi
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre
parraz-art
S
S


Inscrit le: 14 jan 2018
Messages: 8
Localisation: st genest sur roselle
Moto : Aprilia Shiver750

MessagePosté le: 12.02.2018, 13:18:38    Sujet du message: Répondre en citant

J ai essayer ce matin. Et première mise de contact, rien. Je recommence en appuyant sûr le neiman et la tous fonctionne .
Je comprend pas le rapport...

Bizarre Non?

++
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre
Alex28
S H I
S H I


Inscrit le: 22 jan 2017
Messages: 128
Localisation: Normandie
Moto : Aprilia Shiver 900

MessagePosté le: 12.02.2018, 14:16:34    Sujet du message: Répondre en citant

Un faux contact quand tu mets le contact?
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre
cyrille71
S H I V E R
S H I V E R


Inscrit le: 12 juil 2009
Messages: 1078
Localisation: le creusot
Moto : yam mt 09 2017

MessagePosté le: 12.02.2018, 15:01:20    Sujet du message: Répondre en citant

il y a de la bombe pour contact qui va bien ou wd40
tu vas voir c 'est nikel pour beaucoup de problèmes Wink
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre
parraz-art
S
S


Inscrit le: 14 jan 2018
Messages: 8
Localisation: st genest sur roselle
Moto : Aprilia Shiver750

MessagePosté le: 12.02.2018, 15:29:06    Sujet du message: Répondre en citant

J ai de la wd40 j essaye ce soir. 😊 merci
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet     Index du Forum -> Technique Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1

 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum

Annonces Publicitaires

Bons plans moto

Powered by phpBB © 2001, 2005 phpBB Group

Le site de référence du roadster Aprilia
Copyright 2007-2008 © Shiver750.com
News, Forum, Articles tout est dispo ici!

Site motorisé par PHP-Nuke en version Française distribuée par PHP-Nuke France - CE

Sitemap
page générée en 0.06 s