Shiver 750 - Le site de référence du roadster Aprilia

  Créer un compte ou se connecter Flux RSS   News   Forum  
Accueil Forum Album Photo Sondages Profil


   RechercherRechercher   Groupes d'utilisateursGroupes d'utilisateurs   ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 
 Liste des membresListe des membres   Carte des membresCarte des membres 


NOUVEAU

Tout le site Shiver750.com a été migré vers un nouvel hébergeur.
Si vous rencontrez des problèmes (page inaccessible, bug,...) merci de le signaler ici : http://www.shiver750.com/post_t_6623.html
Visitez la boutique

Probleme circuit de charge shiver



 
Poster un nouveau sujet   Répondre au sujet     Index du Forum -> Technique
Auteur Message
just1c3
S
S


Inscrit le: 12 nov 2016
Messages: 9
Localisation: SEINE ET MARNE


MessagePosté le: 07.07.2018, 18:11:06    Sujet du message: Probleme circuit de charge shiver Répondre en citant

Bonjour,
cela fait longtemps que j'ai rien poster sur le forum (pas de probleme avec le bb donc pas de nouvelle ^^).
mais la j'ai un problème qui me laisse dubitatif .
alors voila il y a un moi je remarque au ralenti que la moto commence a faire sapin de noël ( éclairage qui perd en intensité ) et un jour elle ne démarre plus et ce au milieu d'une balade donc poussette (d’ailleurs c'est compliqué un bi a la poussette ) je me dis bon la batterie a quelque année cette hiver j'ai pas beaucoup roulé je vais la changer par une YTX14-BS .
donc je monte la nouvelle batterie je fais une balade de 1h et la boum elle redémarre plus.Donc rebelote poussette .
je rentre chez moi mets un coup de voltmètre batterie à 11.5v.
je la charge à fond (13.10 v) je fais le test du ralentit la moto tiens les 13.8 . je me dis c'est pas normal alors test des 3 cosse d'alternateur au ralenti j'ai 18v stable sur les trois et lorsque j’accélère les volt montes alors je me suis dis que c’était le régulateur mais vue que je ne sais pas comment le test j'aimerai votre avis ou es ce mon alternateur qu'y est un peut faible. J'ai verifier les cosses pas d'oxydation n'y sur la 3 cosse ni sur la 4 et la 2 -__-
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre
just1c3
S
S


Inscrit le: 12 nov 2016
Messages: 9
Localisation: SEINE ET MARNE


MessagePosté le: 07.07.2018, 18:13:59    Sujet du message: Re: Probleme circuit de charge shiver Répondre en citant

a oui et je soupçonne le régulateur de faire un complot il y a écrit Ducati dessus Evil or Very Mad Evil or Very Mad Evil or Very Mad
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre
Antjac
S H I V
S H I V


Inscrit le: 20 sept 2012
Messages: 285
Localisation: Pagny Sur Moselle
Moto : Triumph Street Triple R

MessagePosté le: 10.07.2018, 17:21:55    Sujet du message: Répondre en citant

Très certainement le régulateur... si la tension augmente en même temps que les gaz
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre
manchel
S
S


Inscrit le: 07 juin 2018
Messages: 4
Localisation: 91
Moto : Aprilia Shiver 900

MessagePosté le: 11.07.2018, 17:21:22    Sujet du message: Répondre en citant

Hello,

Généralement, si tu n'a pas environ 14V stable à la batterie, moteur en marche ça vient soit du régulateur soit de l'alternateur (bobinage du stator en général)

si ça monte plus en tension quand tu montes dans les tours (+ de 14.5V) => regulateur HS, et dangereux pour l'électronique car surtensions

si la tension est trop basse, ça peut être l'un ou l'autre. Dans ce cas il faut débrancher l'alternateur du régulateur et mesurer les tensions de celui ci (c'est du triphasé en général => 3 fils et donc 3 tensions à mesurer sur 3 couples de fils). Normalement on doit avoir un courant alternatif de 50-70V à 4000tr sur chacun des couples.
Si tu as moins, le stator est mort, sinon régulateur.
Certains contrôlent le stator au ohmmetre, pour voir si il y a un court circuit, mais étant donné les résistance en jeu (~1Ohm), déjà il faut un ohmmètre de qualité et le diagnostique saute pas aux yeux.
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet     Index du Forum -> Technique Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1

 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum

Annonces Publicitaires

Bons plans moto

Powered by phpBB © 2001, 2005 phpBB Group

Le site de référence du roadster Aprilia
Copyright 2007-2008 © Shiver750.com
News, Forum, Articles tout est dispo ici!

Site motorisé par PHP-Nuke en version Française distribuée par PHP-Nuke France - CE

Sitemap
page générée en 0.04 s